Skip to Content
0

Erro ao tentar atualizar base - SAP 9.2 /PL4

Jan 03, 2017 at 05:03 PM

175

avatar image

Estou tentando atualizar a base do cliente para o SAP 9.2, PL 4, mas ainda no resultado do testes de pré-atualização dá o seguinte erro: "O status de atualização da empresa não é válido". Na nota, SAP informa que a base pode estar com upgrade em processo, mas já finalizei todos os processos em curso (é um servidor de testes) e reiniciei o servidor, mas o erro persiste. Alguém sabe o que mais pode ser?

10 |10000 characters needed characters left characters exceeded
* Please Login or Register to Answer, Follow or Comment.

2 Answers

Junior Smart One Jan 03, 2017 at 11:53 PM
0

Cynthia, boa noite.

Comente as customizações da sbo_sp_transactionnotification e tente novamente.

Tive problemas na atualização desta PL e comentando a spc deu certo.

At. Junior.

Share
10 |10000 characters needed characters left characters exceeded
Renan Vergas Jan 04, 2017 at 03:37 PM
0

Boa tarde, Junior,

Vou fazer teste, obrigada!

Share
10 |10000 characters needed characters left characters exceeded