Skip to Content
0
Former Member
Jul 07, 2015 at 02:33 PM

Installing Netweaver 7.4 on Exalogic

15 Views

Hi!

Would appreciate your input on this.

SAP only supports Oracle Linux 5 on Exalogic.

SAP Netweaver 7.4 requires kernel 7.4x that requires Oracle Linux 6. Same for EHP7 ECC6.

Does anyone have an idea on how to circumvent this so we can install NW7.4 on Exalogic?

Thanks in advance and Best Regards,

Joao Costa