Skip to Content
0
Former Member
May 11, 2013 at 07:46 AM

conflicts between add-on st 400 and support packages

15 Views

Dear experts

i am applying sp for solman7.0 with ehp1 .while applying sap_basis i am getting error

conflicts between add-on st 400 and support packages.kindly refer the screen shot and help me to resolve this issue

Regards

uday