Skip to Content
0
May 10, 2013 at 12:41 PM

ADT 2.7 WDA Requirements

30 Views

Hello,

I am currently testing the ADT 2.7 with our 7.31 SP6 System.

Unfortunately in eclipse all WDA items open in the sapgui?

Which SP must be installed in the application server for this feature to work?

The PDF on Note 1856574 say SP4?

Thanks for Help,

best regards Tobias