Skip to Content
0
Former Member
May 08, 2013 at 04:58 PM

3FI_SL_Z3_TT data source bringing two ledgers instead of one

45 Views

Hi

I have 3FI_SL_Z3_TT data source enabled and its bringing two ledgers(Z3 and Z2) instead of only Z3. Is there any way I can restrict to only Z3. My Extractor is not bringing Ledger field.

Thanks

Pradeep