Skip to Content
0
Former Member
May 08, 2013 at 03:11 PM

GRC V10 Co-existence Issue

32 Views

I have a customer that I am working with that has both HR and NH versions of the 5.3 RTA installed on their backend! They want to install V10 in co-existence mode while we are configuring V10, but... I don't know which V10 plug-in, GRCPINW or GRCPIERP, to install?

Can we uninstall the 5.3 HR version? The installation guide is pretty specific that it can't be done but this community is very creative!

As usual, any help would be appreciated.