Skip to Content
avatar image
Former Member

Integrate SAP Netweaver 7.3 with ECC

Hi...

We want to integrate SAP netweaver 7.3 with SAP ECC 6.0, ECC has EHP 4, my question is ¿What does EHP version we need?

Regards

Add comment
10|10000 characters needed characters exceeded

  • Follow
  • Get RSS Feed

1 Answer

  • avatar image
    Former Member
    Mar 25, 2013 at 05:36 AM

    Hi,

    You can integrate SAP Netweaver 7.3 with ERP 6.0 EHP4 as well.

    Thanks

    Sunny

    Add comment
    10|10000 characters needed characters exceeded