Skip to Content
0
Mar 19, 2013 at 10:18 AM

SAP Business Objects 4.0 with SSM 7.5

16 Views

Hi ,

Please suggest me that SAP Business Objects 4.0 will work on the Top of SSM 7.5 SP13 ?

Thanks in Advance.