Skip to Content
0
Former Member
Mar 13, 2013 at 06:27 AM

Error during Applying Patchset for 10.2.0.5 from 10.2.0.2 in OUI

17 Views

Hello Guys,

I am doing upgrade for Oracle 11g and part of it I need to update version from 10.2.0.0 to 0.5 when I am doing one of the system I am getting error in OUI.

the server has two SAP databases and with diff SID here. please find the error. server is AIX 6.0 and Oracle 10.2.0.2 now.

INFO: Exception thrown from action: Spawn

Exception Name: RuntimeException

Exception String: An error occurred during runtime.

Exception Severity: 0

note the OUI for 10.2.0.5 is thrown error. Can some one can help and suggest?

Thanks.

Sankar

SAP BASIS