Skip to Content
0
Aug 18, 2005 at 08:59 AM

Minimum installation requirements

11 Views

Hi,

anyone tried installing this on a sub-optimal configuration? I've 512 Mb RAM; is it a definite "no-go" or will it still work? Also, does anyone have info on which database version is included?

Trond