Skip to Content

Cost Center values not credited after run KEU5 cycle

Hi Friends,

There is an issue with COPA Assessment cycle with my client. When I run KEU5, values updated to COPA report, but in cost center report values not credited with 42 series category (Assessment cost element) Still the balance is showing under under/over absorption even after cycle run. Its strange for me to analyse.

I also, checked in KE24 with record type "D" and values flow fine with COPA line item.

Need someone's assistance to resolve this.

Regards

Srinivas Salpala

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Mar 09, 2013 at 02:24 PM

    Hi,

    In the report S_ALR_87013611 - Plan/Actual Comparisons -> Cost Centers: Actual/Plan/Variance, credit side r u able to see the assessment cost element with credit value. If not.

    1. please let me know in segment head of the assessment cycle r you using PA transfer structure.

    2. please let me know the receiver tracing rule.

    Regards,

    Ravi.

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.