Skip to Content
author's profile photo Former Member
Former Member

COPA Issue

Hi All,

While posting Credit Memo from CRM FI entry posted correctly but COPA posted all required characteristics and Value Fields are not updating.

If COPA posting generated either both Characteristics and Value fields should be updated or both Characteristics and Value fields should not be updated.

Can any body tell me where is the COPA config missing.

Thanks,

Bhaskar.

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • Best Answer
    Posted on Mar 09, 2013 at 10:59 AM

    Hi BSR

    While posting the CR/DR memo's and manual entries, you should check and select the PA segment to be posted, then Act Based GL act and COPA based reports balances will be same. If not selected the COPA segment while manual posting,then it will not match.

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.