Skip to Content
0
Former Member
Mar 06, 2013 at 08:28 AM

The following CRTs of the Add-On "ST" rel."710" must be included as well: SAPKITL709

40 Views

Hello,

i have a Solution Manager 7.01 with SAP_BASIS 7.01 SP 13.

I make a mopz transaction to upgrade the Solution Manager to 7.1.

In Solmanup, when i upgrade it stops with error:

The following CRTs of the Add-On "ST" rel."710" must be included as well:

CRT "SAPKITL709" for Support Package "SAPKB70213" of software component "SAP_BASIS" rel."702"

There is no available SAPKITL709 to download. SAPKB70213 is in the downloaded stack.

Please help.

Best regards