Skip to Content
avatar image
Former Member

disabling Message processor Pop Up

Hi Guys,

When ever enduser is editing the ticket the pop up " Enter your Business Partner as Message processor " comes.

Is there a way to disable this for person who has created the ticket.

As this happens every time the user edits the ticket.

Regards

Abhishek

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

2 Answers

  • Feb 26, 2013 at 10:14 AM

    hi,

    seems already solved

    http://scn.sap.com/thread/3215697

    please check

    Thanks

    Jansi

    Add comment
    10|10000 characters needed characters exceeded

    • Former Member Former Member

      Hi, Abhishek.

      What interface do your end-user use? Workcenter or CRM UI? What is the version and SP of your SolMan?

      abhishek sharma wrote:


      What should be value of the parameter AI_CRM_TXTEDIT_HTML ....?

      Regards

      Abhishek

      The parameter AI_CRM_TXTEDIT_HTML should be used for enhanced text editing in incident message in CRM UI. And the problem was that when the enhanced text editing was active - pop-up wiindows blocked the screen and users had to close browser and reopen it. So it is another problem.

  • Feb 27, 2013 at 09:46 AM
    Add comment
    10|10000 characters needed characters exceeded