Skip to Content

Sold to code is getting assigned in wrong system after production.

Hi Sap Gurus,

We are facing some issue with sold to code assignment.

Using e commerce application in https://XXXXXXXXXX/isauseradm/useradmin/init.do I am tring to assign sold to code in Quality system.

But the sold to code is getting assigned in table ZEV01T003 in production system. This started happening after a production copy in Quality.

Could you please give me some ideas on this? Is there some configuration changes to be done?

Points will be awarded for your help.

Thanks and Regards,

Sajith Nair

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • Posted on Mar 06, 2013 at 04:22 PM

    Hi Sajith

    From the table name ZEV01T003 it seems to be a specific customized table.

    For a start I would check in which program you are using the table from t-code se11 and then chekc the involved programs.

    Best regards

    Christophe

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.