Skip to Content
0
Former Member
Aug 13, 2005 at 02:54 PM

Help needed for SAP Miniwas 6.20

20 Views

Hi!! All Thanks for your help in installing the Miniwas 6.2 I got it through the purchase of SAP Book. Now I have 2 questions relating to this installation

1. Today when I tried to logon system gives an error message 'Logon refused(Licence has Expired ). How do I resolve this to get extension. Any other options to continue my current installation.

2. Can i Upgrade this to 6.4 with ABAP and J2EE stack?

If Yes How do I do that.

Your help is greatly appreciated.

Thanks!!