Skip to Content
0
Former Member
Aug 03, 2005 at 04:35 PM

3.5 Business content on 3.1 system possible?

18 Views

Hi

In general I wonder if it is possible to install Business content released in 3.5.2 addon on a 3.1 system (BI_cont 330)

In specific we would like to use the 2LIS_46_GTM extractors etc for Global Trade management without upgrading the exsisting BW environment.

http://help.sap.com/saphelp_nw04/helpdata/en/75/be8440cbcccf62e10000000a155106/frameset.htm

Best regards Per Roar