Skip to Content
0
Former Member
Dec 28, 2012 at 10:09 AM

uPerform 4.40 server installation error

16 Views

Hello,

While trying to install uPerform Server i'm getting following error:

Patch installation error

Afile needed to apply the COLLAB_11351 patch to Collaboration 8.0.2.64 is missing.

The patch can not be applied at this time.

UPerform was previously installed on this server. I've menagwed to clean up the mess from previous installation but it seems that something is blocking new installation.

Please help me to resolve this problem.