Skip to Content

Inspection Lot with CRTD PASG

Hi All,

A inspection lot is with status CRTD PASG . After assigning the inspection plan to the inspection lot its system status is CRTD PASG. The lot is created by transfer posting with movement type 322 and the lot is created with 08 inspection type. Can anyone suggest me how to change the status to REL?

With Regards,

Neel

Add a comment
10|10000 characters needed characters exceeded

Related questions

4 Answers

  • author's profile photo Former Member
    Former Member
    Posted on Nov 20, 2012 at 02:38 PM

    Hello Neel,

    Please check the below:

    1.Check the usage of the task list first.It should match with the usage in QA02.

    2.Its because of the usage of the inspection point.If you have maintained inspection point in the task list header then you have to use sampling procedure related to that inspection point( in your case its sample mgt inspection point) against each of the MIC's i task list.

    If you have no errors then set the status to release

    Hope it helps

    regards

    Add a comment
    10|10000 characters needed characters exceeded

  • Posted on Nov 20, 2012 at 02:42 PM

    Usually it is that the plan is missing but you claim that an inspection plan has been assigned to the lot. i am assuming that you had to do this manually for this lot? If so, did you go to the third tab of the inspection lot and click on the little calculator button/icon ot have the sample size calculated? If not, try that.

    If that doesn't work, try going through Anand document at the link below. It takes you through most of the isses that cause lots not to be released.

    http://wiki.sdn.sap.com/wiki/display/PLM/Inspection+lots+with+CRTD+status-+Causes+and+Remedies

    FF

    Add a comment
    10|10000 characters needed characters exceeded

  • author's profile photo Former Member
    Former Member
    Posted on Nov 23, 2012 at 09:05 AM

    hi..

    1. QA32.

    2. select lot.

    3. click on Inpection lot button.

    4. go to tab Insp. Specification. change date. ( date must be the future date of exsistnce of Inpection plan)

    5. click on task list/spe. button.

    6. go to sample tab.

    7. click on sampl. button.

    Regards,

    Aditya

    Add a comment
    10|10000 characters needed characters exceeded

  • Posted on Nov 23, 2012 at 01:07 PM

    Hi,

    Please check Physical-sample type is assigned in you inspection type(Customization) check the below path:

    IMG-->QM-->Quality inspection-->inspection lot creation-->Maintain inspection type-->select 08 inspection type--> select required sample in Physical-sample type--> save.

    After the this setting try to assign the sample.

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.