Skip to Content
0
Former Member
Nov 13, 2012 at 02:48 PM

Unable to Re-import Old transport Request

132 Views

Hi,

We have recently upgrade support package level of EA_HR_606-009 to EA_HR_606-016 and SAP_HR_604-47 to SAP_HR_604-54 in both Development and Quality system, but in our Quality server now we are not able to re-import old transports request as it is giving an error " Does not match the component version " where as any new transport imports are working fine. Can any one please help.??