Skip to Content
0
Former Member
Oct 31, 2012 at 06:39 AM

Enabling rounding amount in Incomin payment

18 Views

Dear All,

I have to enable the rounding option in the Incoming payment window.

I have done the following steps

1)Rounding method by currency

2)In the currency settings -->round to one....and enabled rounding at Payment.

Regards,

Shyam.