Skip to Content
avatar image
Former Member

SAP WM ..Dont want to create the Transfer order with quality indicator..

Hi Guru

users dont want to create the transfer with the quality indicator. system in not allowing to create the transfer order with quality indicator "Q".

Kindly suggest me where is the control

With regards

dinesh

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

2 Answers

  • avatar image
    Former Member
    Oct 23, 2012 at 06:10 AM

    Hi,

    Have you done settings for WM-QM interface in customization? what is the error you are getting while creating TO for quality stock?

    If you want to create TO w/o quality indicator then you have to take a Usage decision (UD), after GR posting and before TO creation.

    BR

    Add comment
    10|10000 characters needed characters exceeded

  • avatar image
    Former Member
    Oct 23, 2012 at 07:24 AM

    Hi ,

    U can use skip lot procedure if TO is not requird.

    Alternately ..check the mvt type u r using (generally 321 with posting change)

    & check the settings in LE>WM>INTERFACES>IM>DEFINE MVT TYPES>LE-WM Interface to Inventory Management

    Deactivate the PCN & TO CREATION here

    thanks,

    mahesh

    Add comment
    10|10000 characters needed characters exceeded