Skip to Content
0
Former Member
Oct 11, 2012 at 09:39 PM

data services issues

21 Views

i have recently installed sp4 for BI4.0, which version of DS i need to install.

also, how can i check version of DS on linux env