Skip to Content
0
Former Member
Sep 17, 2012 at 02:42 AM

Does GRC Access Control 5.3 run on Netweaver 7.31?

24 Views

Hi,

We have a GRC Access Controls 5.3 system running on a NW 7.02 system. For various reasons, we want to upgrade from 7.02 to 7.31.

Does GRC-AC 5.3 run on NW 7.31? The PAM for GRC-AC shows the supported Add-on platform versions, but is not clear on which NW versions that the GRC-AC system itself will run on.

Regards,
Richard.