Skip to Content
0
Former Member
Sep 01, 2012 at 01:40 PM

HANA incompatible Version

381 Views

Hello Members,

I am getting following error when I try to connect to AWS HANA Instance.

Instance running well on AWS.

It was working fine till couple of days back.

ERROR:

Selected system is not supported by modeler version choose a compatible system.

Incompatible Version

Selected system is not supported by current modeler

version, The version of modeler supports versions

from 3 to 27 , use lower version of modeler to

work with the system.

Appreciate your help.

Thanks,

Anand.