Skip to Content
0
Former Member
Aug 23, 2012 at 07:32 PM

ASP.net Version For BCM 7.0

15 Views

Hello All,

We are currently working on the process of BCM 6.0 to BCM 7.0 migration into new hardware.

According to SAP BCM Installation guide, point 3. Installing Prerequisite Software, ASP.net version must be enabled for servers where Chat Portal or OII interface is installed (our case).

So, it is not clear which ASP.net version we need to Install. 3.5? 4.0?

Please let me know who had tested this scenario before.

Best Regards,

Erick Ilarraza