Skip to Content

SuPM version 2.0 - Portal link not working

Hello:

We just installed and configured SuPM version 2.0

OPMFND 210 0008 SAPK-21008INOPMFND Analytics OPM Foundation 2.1

SR_CORE 200 0009 SAPK-20009INSRCORE SR_CORE 200

When the 'SuPM' link in the portal is clicked, a pop-up window appears and it halts with the message "Persistence Service: retrieving object".

Not sure what we have missed. Any help is much appreciated.

Thanks

Karthikeyan

Add comment
10|10000 characters needed characters exceeded

2 Answers

  • Posted on Aug 05, 2012 at 05:54 AM

    Discussion moved from Getting Started with SCN to Sustainability.

    When posting, please select an appropriate space where topic experts will see and reply to it: SCN Site Index

    Add comment
    10|10000 characters needed characters exceeded

    • Hello Walter:

      We have somehow overcame the issue (Sorry, our basis won't let me know what they did), but now hanging in a point where it says "The application is not configured properly for the user <USERNAME>"

      The SAP Note you suggested below is not yet released...

      Please let us know if you were successful..

      Thanks

      Karthikeyan

  • author's profile photo Former Member
    Former Member
    Posted on Sep 27, 2012 at 07:47 AM

    Hi Karthikeyan,

    I have found this note:

    1735768 - SuPM portal hangs up while logging on

    that seems talk about our case.

    Now I can't apply it, tell me if work for you!

    Best Regards,

    Walter

    Add comment
    10|10000 characters needed characters exceeded

    • Former Member

      Hi Walter

      This note is not yet released for customers . Could you please provide any workaround for this issue .

      Regards

      Bala