Skip to Content
0
Former Member
Aug 02, 2012 at 07:13 AM

Getting Authorization error in ME51n transaction after SPS9 upgrade

97 Views

Hello Experts

We have recently upgraded to SPS 9 and we are getting an authorization issue in tcode ME51n for business user test Ids . A message is displayed saying 'You are not authorized to use transaction ME51n .

If anyone has came across the same issue in past kindly share the solution , it will be very helpful for us .

Thanks in advance .

Ranjan Awasthi.