Skip to Content
0
Former Member
Jul 06, 2012 at 05:10 AM

Solution Manager compatibility with SAP R/3 4.7

104 Views

Hi All,

We have SAP R/3 4.7 installed and running from 2005. We are planning to install the SAP Solution Manager 7.1 in our landscape for EWA, Servicedesk..etc.

Please suggest us whether SAP SM 7.1 will support R/3 4.7 for EWA and other configurations also. If supports kindly tell us what are the prerequisites.

Regards,
Sreekanth