Skip to Content

Role Upload From Backend doesn't Work in NW7.3

Hi,

I am working on a role upload from back end BI system to the portal in the Migrated content of PCD, The roles are not getting uploaded to the portal, these roles were uploaded previously uploaded before the upgrade. when I try to upload using the option Overwrite, it doesn't work!!

Although I get a successful message on the role upload Wizard, the last date changed is the previous one and the new data is not visible.

The role has few reports and doesn't have any Workbook's.

Has any one faced this issue in NW7.3, If yes please help.

Thanks in Advance.

Pranay Aitha.

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • Best Answer
    Posted on Jun 12, 2012 at 11:19 AM

    Hi,

    the message might be wrong. Check out note 1722782.

    Regards

    Anja

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.