Skip to Content
0
Former Member
Jun 06, 2012 at 09:22 AM

SSM 10 - NW 730 SP1 only?

12 Views

Hi,

I want to install SSM using one of our existing NW Java AS systems which is already on 7.30 SP5.

Is it mandatory that the Java AS has to be 7.30 with SP 1 or may it be higher? The installation guide prerequisites states "You have installed NW 730 SP1 Java" without saying anything about 'or higher'.

For SSM 7.5 I remember only CE 7.1 SP6 specifically was supported.

Thanks,

Adriaan