Skip to Content
author's profile photo Former Member
Former Member

Authorization object issue.

Hello Experts,

I have an issue here. I have added the C_PPE_PAID auth object in one role because this auth object was not maintained in any of the role of the system. Detail of the error is “user was trying to go into RMWB, enter a change number, select a formula, and then add a Plant (Scope of Application tab). User can add the Plant; it has a status of "In Process". User saves it, then advance it to the next status, "Deactivated",save that, and then try to advance it again. That is when the error is triggered. User cannot advance the status past "Deactivated".

I want to know I have added the Auth object in a role what user is missing ,after adding that every time user is getting new Su53.Please tell me know how can I the solution of this because every time user is getting different su53.

Please help

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • Posted on Jun 05, 2012 at 09:36 AM

    Hi,

    try ST01. It will give you list of all authorizations. SU53 can be confusing. It always display only the last failed authorization check.

    Cheers

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.