Skip to Content
author's profile photo Former Member
Former Member

Custom Theme Problem - Urgent

Hi all ,

I have installed EP SP12 on Unix and I have a strange problem in my custom theme . When I am trying to open and edit my custom theme , I am unable to see almost all the elements ( eg : images , drop down ) . Pls anyone throw some light into this problem .Thanks

Regards

Aneez

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • Best Answer
    author's profile photo Former Member
    Former Member
    Posted on Jun 15, 2005 at 04:11 PM

    Annez,

    How did you create this custom theme? Selected the pre-delivered Theme and save as your custom and making changes or did you import it from some other environment?

    If you import EP5 themes you may not see the same thing

    in EP6.

    Can you provide a bit more information? Also check the installation on if all the theme related components are deployed OK.

    com.sap.portal.themes.*

    Atleast this is a begining..

    Regards

    -Venkat Malempati

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.