Skip to Content
0
Former Member
Jun 14, 2005 at 08:56 AM

delta upload form ods to cube

19 Views

Hi Firends .

delta upload failed for 80CM_DS02 AND 80CM_DS03 form ods sales data 0cm_ds02, and material movements ods 0cm_ds03.

i have tried to activate the transfer rules but there is no such facility avalible in the 80CM_DS02 datasource . i tried to replicate the datasource 80CM_DS02 there is no such datasource avalible in the rsa5.plz find the related error down and help me . thanks in advance .

DataSource 80CM_DS02 has to be replicated (time stamp, see long text)

Message no. R3016

Diagnosis

The DataSource 80CM_DS02 does not have the status of the source system in the Business Information Warehouse.

The time stamp in the source system is 2005.06.11 07:13:10.

The time stamp in the BW system is 2005.05.18 11:46:27.

System response

Loading was terminated.

Procedure

Copy the DataSource again and activate the transfer rules that belong to it. You must reactivate the transfer rules, even if they are still active after the replication.