Skip to Content

VAR Service Desk

Hello Experts

I have configured VAR Service Desk in 7.1 SP04.


I am using standard txn type (SMIV) and have not done any Z* customization yet.

Now when i am trying to process the ticket as 1st level support in ITSM, i  see that "Send to SAP"
status is missing. I am seeing only below 4 status..

Could anyone tell me why "Send to SAP" is missing?

Regards
Vivek

missing.png (14.5 kB)
Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

3 Answers

  • avatar image
    Former Member
    May 27, 2012 at 05:53 PM

    Hello!

    Try to change the status of the message from "new" into "In Process".

    Then you should have more status possibilities...

    Add comment
    10|10000 characters needed characters exceeded

  • avatar image
    Former Member
    May 28, 2012 at 05:53 PM

    Hello Vivek,

    Also try to check "SAPcollaboration"  block at CRM UI (see enclosed). If you go through this wizard and send message to sap status should be automatically set to 'Send to SAP'.

    BR,

    SAPFan

    Add comment
    10|10000 characters needed characters exceeded

  • avatar image
    Former Member
    May 30, 2012 at 07:08 AM

    Hi, Vivek.

    As SAPFan already told you - this status is set automatically.

    If you are using transaction type SMIV and action profile SMIV_VAR you can see action defenition that changes the status - SMIV_VAR_SEND_SAP

    Add comment
    10|10000 characters needed characters exceeded