Skip to Content
0
Former Member
May 03, 2012 at 01:38 PM

DI API Compatibility 8.81 8.82

20 Views

Hello,

We have developed many solutions for a customer under SAP 8.81 now the customer will upgrade to 8.82 version. I need to know if it's necessary to rebuild the developments using SAP 8.82?

Is the DI API 8.81 compatible with SAP 8.82?

Best Regards

Abderrahim