Skip to Content

Delta Upload

hi ,

infosource is 0PM_OM_OPA_2

message id :RSA0DS

during my delta upload i am getting

error under processing:

There are no PSA tables for these selection criteria

any specific reason since a couple of days back delta has come in properly and there is no change to it. since then.

Add a comment
10|10000 characters needed characters exceeded

Related questions

2 Answers

  • author's profile photo Former Member
    Former Member
    Posted on Jun 06, 2005 at 08:54 AM

    Hallo

    Could you give more information?

    What is the error number? I suggest you look for an OSS note whit the error RSAODS..

    If I look for RSAODS I found out some OSS note.(for example (587720 - have a look)

    )

    Regards

    Mike

    Add a comment
    10|10000 characters needed characters exceeded

  • Posted on Jun 06, 2005 at 10:05 AM

    message no is

    rsaods 120

    Add a comment
    10|10000 characters needed characters exceeded

    • Former Member Former Member

      I even look at the delta marker in BWOM2_TIMEST after the delta and it is well set to D,

      i even tried full load, then init w/o sel w/o data transfer and still it dosent pick anything up, also why is there two datasopurces 0PM_OM_OPA_1 and 2 and maybe should i run 0PM_OM_OPA_1 first in full and then do something with the 2 , or what is the deal ... Or maybe the delta isin't picking anything up because the people creating or modifying records is not doing the proper thing, since this is a cost cube maybe do they have to not only changes the order bu do something at the costing level for it to take changes.....

      Hmmmm good one ??.

      David

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.