Skip to Content
0
Former Member
Apr 23, 2012 at 06:58 AM

Error Installing 0PCA_C01

27 Views

Hi Experts,

I'm trying to install Business Content - 0PCA_C01 cube, and I'm getting an error.

I've already installed Infoobjects Calatlog (0PCA_CHA01 and 0PCA_KYF01)

To install 0PCA_C01, i've done the following (as recommend by SAP installation guides):

Selected Cube 0PCA_C01, with options Data flow before and mannualy collect. The boxes related with cube, datasource, infosource, update rules, transfer rules where ticked.

When I selected Installation simulation i got the following error: Update rules: istallation error

can you please help me understand what is causing this error?

many thanks

Joana

Attachments