Skip to Content
author's profile photo Former Member
Former Member

OVS Help window is not shown properly

Hi All ,

trying to map the given OVS example (from SDN tutorial) for user ids Using BAPI bapi_user_getlist .

OVS help window is not shown properly with given attributes for input query .All Fields are not displayed for input ,Go button And Arrow buttons are missing also field captions are not displayed .

Some portion of the window seems to be shifted and hidden to the left side of the screen .

Does anybody came across this problem ?

Thanks in advance

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Jun 02, 2005 at 01:16 PM

    Hi Dipti,

    >>Some portion of the window seems to be shifted and hidden to the left side of the screen

    You have to change your screen resolution . Probably try with 1024 X 768 .

    >> All Fields are not displayed for input ,Go button And Arrow buttons are missing also field captions are not displayed .

    If you have changed your resolution of your system. then you would be able to see the go button and rest of the hidden fields.

    Hope it solves your problem., Still if you were not able to see all the input fields do let us know.

    Cheers,

    Kumar

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.