Skip to Content
author's profile photo Former Member
Former Member

Does your adapter monitor run REALLY via the Runtime workbench

We on SP10 and it takes forever to display adapter status. Are you facing the same problem...is there another option or way around this.

Thanks,

Parimala

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

2 Answers

  • Best Answer
    author's profile photo Former Member
    Former Member
    Posted on May 18, 2005 at 05:16 PM

    Thank you for your prompt response. How do you refresh a screen which being loaded.

    I tried selecting Adapter Monitoring button and nothing happened.

    Thanks,

    Parimala

    Add a comment
    10|10000 characters needed characters exceeded

  • Posted on May 18, 2005 at 04:27 PM

    We are also on SP10 and having the same problem.

    What i do is just refresh the page after few seconds and it loads the page.

    Regards,

    Sridhar

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.