Skip to Content
author's profile photo Former Member
Former Member

Unable to Open CMC and Infoview urls

Hi ALL

We have installed SAP BI 4.0 on linux server.

Nowafter installation SP2 11 patches on the server . TOMCAT and all servers are running but we unable to open the CMC and BI Launch pad .

Thanks inadvance

Regards

Nirmala

Add a comment
10|10000 characters needed characters exceeded

Related questions

2 Answers

  • author's profile photo Former Member
    Former Member
    Posted on Feb 24, 2012 at 10:12 AM

    Hi Nirmala,

    - Do you get any error?

    - Have you tried redeploying the web applications?

    Regards,

    Jeff

    Add a comment
    10|10000 characters needed characters exceeded

  • Posted on Jun 07, 2012 at 03:52 PM

    Hi Nirmala, have you resolved this issue?

    I'm also in same boat. after installation client tools working fine, but CMC/Infoview not opening at all. I get white screen when I try to launch the Cmc/Infoview

    Please help me. Thanks!

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.