Skip to Content
0
Former Member
May 17, 2005 at 05:39 AM

Should i need to install visual studio 7.0 to work with sap.net connector

25 Views

Hi,

i need to develop a application which will connect sap and .net. i installed visual studio 6.0 and when double clicked setup file of sap.net connector 2.0 ,it is

giving a message " You must install the Visaul studio.net 7.0 integrated develepment Environment(IDE).

PLZ HELP ME, THIS HAS STOPPED ALL MY WORK ..