Skip to Content
0
Former Member
May 16, 2005 at 02:37 PM

should i need to install the visual studio.Net version 7.0 ........

14 Views

Should i need to install the visual studio.Net 7.0 to use the sap.net connector 2.0. As of now i installed visual studio 6.0 and then i doubleclicked the sap.net connector 2.0 setup file. AT initial stage only its giving the message 'You must install the Visual Studio.Net 7.0 Integrated development Environment.'