Skip to Content
0
Former Member
May 13, 2005 at 01:37 AM

NetWeaver 642 and R/3 4.6C in the same Operating System?

16 Views

Hi people,

I have a R/3 4.6c (Oracle) testing system in Windows XP and I was wandering if it is possible to install in the same OS the NetWeaver EP 6.0 SP9 (MaxDB) release.

It is possible to have both of them?

Are there any known possibilities to damage the 4.6c?

Someone has done this before?

Thank you for all answers.

Adrian