Skip to Content
author's profile photo Former Member
Former Member

Potential & Development Forms are not getting displayed

Hi Gurus,

Here goes another problem which I am facing regarding Forms, I created Potential & Developemt forms in Talent Assessment in DEV-100(golden client) & copied it to DEV-300,via SCC1 (another client to which portal is linked), but still the forms are not updated in 300, though 1node & table V_T77TMC_P_V got updated in 300 after i copied the req.

The complete customization is done in the TR , including the manual transport of the Forms,still they are not getting displayed in 300, kindly help!!!!!!!! its urgent

Regards

Bharti Sood

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • Posted on Feb 02, 2012 at 08:44 AM

    Hi Bharti Sood,

    It appears that all elements were not transported. Did you go through these customizing tasks in IMG > Talent Management and Talent Development > Talent Assessment:

    - Transport Forms

    - Transport Process Form Assignments

    - Transport Scales

    These elements do not get transported automatically.

    Best regards,

    Luke

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.