Skip to Content
author's profile photo Former Member
Former Member

2LIS_02_SCL Process key

Hi,

While I am trying to load the datasource 2LIS_02_SCL, Value of Process key BWVORG missing at the PSA level Itself.

I have checked the transaction codes BF11 and SBIW and everything seems to be correct.I went through all the previously posted threads but couldnt find a solution.

Can Anyone help me on this?

Regards,

Rahul

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • Best Answer
    author's profile photo Former Member
    Former Member
    Posted on Jan 19, 2012 at 06:27 AM

    Hi

    Do you have process keys in R3 system.

    Please check the table : TMCLVBW

    Regards,

    Venkatesh

    Add a comment
    10|10000 characters needed characters exceeded

    • Former Member Former Member

      Hi Rahaul,

      I've had this problem myself and resolved it with a combination of BF11 and MCB_ as described in OSS note 353042, which it sounds like you've read but might be worth double checking.

      One thing I did come across is that RSA3 in full mode has a display problem and doesn't show the process key even though it's populated. You did however start by saying that is wasn't populated in PSA but again worth checking.

      If you still have no joy then I'd raise an OSS message.

      Regards,

      Lee

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.