Skip to Content
0
Former Member
Jan 16, 2012 at 08:48 PM

iPhone SAP 8.8 PL 21

16 Views

Hola Buen dia Compañeros !!

Actualmente estoy tratando de realizar la sincronizacion de SAP con iPhone, dicha sincronizacion estoy teniendo problemas, desde el hecho de la instalacion del Integration Component, mi problema para hacer dicha instalacion radica que el Integration Component debido a que en el portal de SAP ya no se encuentra el instalador, ahora unicamente se encuentra el Integretion Technology, si realizo la instalacion con este paquete no puedo realizar la integracion del Cockpit, debido a que no me instala el Integretion Framework, sino otra aplicacion y no me aperecen los escenarios asi como LSD, me gustaria saber si alguno de ustedes pudieron hacer la instalacion tanto del Cockpit y de la integracion con iPhone, y con que paquetes fueron exactamente.

Saludos y agradezco su informacion.

Edited by: Ernesto Hernandez on Jan 16, 2012 9:50 PM