Skip to Content
0
Former Member
Apr 28, 2005 at 03:28 PM

DI: Bridge API required

28 Views

Hi Everybody,

I'm using SBO 2004A PL18

in my ADD-ON VB project, under options - references, I must use SBO Business Object Bridge API 6.5.

If I try to replace it with DI API 2004, VB crashes when I run the program.

Why? Shouldn't I use this more recent version of DI API?

Thanks