Skip to Content
0
Former Member
Apr 27, 2005 at 03:46 PM

Security Error with SAP Connector 2.0

20 Views

Hi,

I am using SAP Connector 2.0 currently and when I try to drag my proxy class from the toolbox onto the form I get an exception message with "The exception was Security Error"

I was using SAP Connection 1 before, but I uninstalled that, but get the feeling it may have something to do with this since SAP Connector 2.0 runs without problems on another computer that has never had version 1.

Any suggestions??