Skip to Content
author's profile photo Former Member
Former Member

Non-Static Web Template and Mime objects

Hi All,

When I bring up a non-static web template, icons stored as mime objects are not initially displayed. When I do a drill down or any other operation these are then displayed.

I know that this is not an issue with static layouts.

Does anyone know how to force it so that these are displayed when the template is first called up?

Cheers,

Robert Zovic

Arinso International

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Jun 16, 2005 at 12:54 PM

    HI All,

    It seems that I had to fully qualify the path to these MIME objects. Once I did this all was fine.

    Cheers,

    Robert Zovic

    Arinso International

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.